OVH Community

Bienvenue sur votre espace communautaire. Posez des questions, recherchez des informations, publiez du contenu et interagissez avec d’autres membres OVH Community.

Toujours "Occupé"


#1

Bonjour,
Depuis des années au camping cela a toujours fonctionné..
Mon problème: Je suis connecté en wifi (payant)au Hotspot avec un equipement Ubiquiti. (Router Wifi + Eternet)
J'utilise un Gigaset C610IP et depuis cette année plus rien ne fonctionne; je l'ai bien sur testé à la maison, tout va bien.
Ce que je remarque, lorsque j'initialise l'installation, le premier appel sortant est bon.
Ensuite, chaque appel est "occupé" avec l'erreur "pas de connexion" sur l'ecran du telephone.
Cela voudrait donc dire qu'il ne retrouve plus d'IP après le premier appel ?
Je ne sais pas si mon explication est claire ?
J'ai deja configuré mon telephone plusieurs fois, mais bon; devrais je modifier certains autres paramètres ?
NB: Le fournisseur d'internet ne trouve rien d'anormal et avec Zoiper sur Smartphone ça fonctionne bien.
Pouvez vous éclairer ma lanterne svp ? merci.
Bonne journée.
Christian,


#2

Bonjour.
Lorsque vous avez le message "pas de connexion" qui s'affiche sur le combiné Gigaset, est-ce que le bouton de la base DECT est allumé de couleur bleue?
Lorsque vous appuyez sur ce bouton, est-ce que le combiné se met à sonner en affichant son adresse IP locale?

Cordialement.

Maxime.R


#3

Bonjour,
Je testerai ce weekend, nous y allons.
Merci de m'aider.

Cordialement.
Christian.


#4

Bonjour,

Entre temps j'ai eu une réponse du ticket que j'avais ouvert la semaine dernière chez OVH, que je remercie d'ailleurs.

Copie:


Après vérifications, je retrouve des erreurs sur votre ligne qui indiquent que la durée de vie des sessions UDP sur votre routeur est trop courte.
Veuillez trouver ci-dessous les prérequis réseau à appliquer sur votre routeur pour le bon fonctionnement de nos lignes SIP :
- le protocole SIP ALG doit être désactivé sur le routeur
- la durée de vie des sessions UDP doit être supérieure à 180 secondes
- le trafic vers le réseau 91.121.128.0/23 doit être autorisé sur les ports UDP 5060 et 5962 ainsi que la plage allant de 30000 à 40000 en UDP
Je reste à votre disposition pour toute demande complémentaire.


Donc, suite à cette réponse j'emporte un autre router avec moi car je sais que celui du fournisseur d'internet n'est pas accessible par le client.
Je vous tiens au courant.

Cordialement.
Christian.


#5

Bonjour,

Au moment de "pas de connexion" le bouton est bleu sur la base en effet; si j'appuie sur celui ci le combiné ne sonne pas.


#6

Bonjour @ChristianC6.

A tout hasard regarde OVH - Echec de l'enregistrement - A510 IP

En particulier :

Mode Outbound proxy : Toujours
Outbound proxy : 91.121.129.20
Port Outbound proxy : 5962


#7

Bonjour,

Merci de m'aider mais ça ne suffit pas.
Je vais devoir configurer les paramètres de mon router comme définis ci dessus.
Je vais chercher comment faire.
Cordialement.