OVHcloud Community

Welcome to your community space. Ask questions, search for information, post content, and interact with other OVHcloud Community members.

Updating to Php 7.4


#1

Is my SSL certificate compatible with php 7.4
Hello, I am wondering if my SSL certificate is compatible with php 7.4. According to my hosting configuration, it`s LETSENCRYPT - DV.

Thanks!